Vulnerabilities (CVE)

Filtered by vendor Fujielectric Subscribe
Filtered by product Tellus Lite V-simulator
Total 2 CVE
CVE Vendors Products Updated CVSS v2 CVSS v3
CVE-2022-3085 1 Fujielectric 1 Tellus Lite V-simulator 2023-01-25 N/A 7.8 HIGH
Fuji Electric Tellus Lite V-Simulator versions 4.0.12.0 and prior are vulnerable to a stack-based buffer overflow which may allow an attacker to execute arbitrary code.
CVE-2022-3087 1 Fujielectric 1 Tellus Lite V-simulator 2023-01-24 N/A 7.8 HIGH
Fuji Electric Tellus Lite V-Simulator versions 4.0.12.0 and prior are vulnerable to an out-of-bounds write which may allow an attacker to execute arbitrary code.