cve.bz

CVE-2025-27153

6.5 mediumEPSS 0.3%

Medium (6.5). EPSS 0.3% chance of exploitation in the next 30 days.

Escalade GLPI plugin is a ticket escalation process helper for GLPI. Prior to version 2.9.11, there is an improper access control vulnerability. This can lead to data exposure and workflow disruptions. This issue has been patched in version 2.9.11.

Severity

CVSS 3.1

6.5 medium
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:N
EPSS
0.3% chance of exploitation in the next 30 days; higher than 20% of CVEs (scores of 2026-10-31)
CWE
CWE-284
Published
Modified
Record from
the NVD, synced

References

Check your stackJSON