CVE-2023-29158

SUBNET PowerSYSTEM Center versions 2020 U10 and prior are vulnerable to replay attacks which may result in a denial-of-service condition or a loss of data integrity.
CVSS

No CVSS.

Configurations

No configuration.

History

19 Jun 2023, 21:15

Type Values Removed Values Added
New CVE

Information

Published : 2023-06-19 21:15

Updated : 2023-06-19 21:15


NVD link : CVE-2023-29158

Mitre link : CVE-2023-29158


JSON object : View

Products Affected

No product.

CWE
CWE-294

Authentication Bypass by Capture-replay