cve.bz

CVE-2020-11032

7.2 highEPSS 1.0%

High (7.2) in glpi-project glpi. EPSS 1.0% chance of exploitation in the next 30 days.

In GLPI before version 9.4.6, there is a SQL injection vulnerability for all helpdesk instances. Exploiting this vulnerability requires a technician account. This is fixed in version 9.4.6.

Severity

CVSS 3.1

7.2 high
CVSS:3.1/AV:N/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
EPSS
1.0% chance of exploitation in the next 30 days; higher than 63% of CVEs (scores of 2026-10-31)
CWE
CWE-89
Published
Modified
Record from
the NVD, synced

Affected

References

Check your stackJSON